Fallo bloqueo en marcha mp3 400 lt

Dedicado a las particularidades de los MP3 y Fuoco.: dos ruedas por delante.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Fallo bloqueo en marcha mp3 400 lt

Notapor jotage » 11 10 , 2019 9:12 pm

Hola a todos, me acabo de dar de alta en el foro pero llevo desde el 2007 con triciclos de piaggio. Con esto quiero decir que ya he pasado por algunas. Pero la de hoy, con la 400 LT me dejó seco. Nada más salir de casa, a los 2 km, llegando a un semáforo, y sin haberlo activado se me agarrotó el bloqueo. Pitido contínuo y sentado en la moto... ninguna relación con el sensor del asiento...pulso 2 veces el desbloqueo y ni caso... saco contacto, lo vuelvo a poner sin encender, hace el checking y vuelvo a pulsar desbloqueo....pitido contínuo. La moto quedó bloqueada circulando. Decidí echarme a un lado y probar varias veces...imposible...pues desconecto la batería y espero un rato a ver si desbloquea...na de na....grúa y al taller con la moto bloqueada. Por cierto, la moto tiene 25000 kms y ha pasado itv esta semana

Alguna experiencia similar?

Con la 125 RL me falló la centralita en su día, pero la moto lo que hacía era NO BLOQUEAR, por lo que pude llevarla a taller a soltar los 400 eurazos del cambio de centralita.

Lo que me preocupa, además de tener que soltar otros 400, es que se me ha bloqueado circulando, si bien es cierto que casi parado. No quiero ni imaginar si me lo hace ya no digo más que a 60 Km/h
RANDOM_AVATAR
jotage
 
Mensajes: 4
Registrado: 11 10 , 2019 8:41 pm
Ubicación: españa

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor Luben » 13 10 , 2019 8:11 am

Hola, ciertamente por aquí leí alguna vez alguien con este problema, pero no logro dar con el tema, tal vez usando el buscador puedas dar con el, cuatro ojos pueden mejor. Si lo encuentro primero te pongo el enlace.

Sin embargo pudiera ser el sensor del asiento, he escuchado tres casos de problemas de bloqueo por falla en dicho sensor


.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1098
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor jotage » 13 10 , 2019 6:19 pm

Luben escribió:Hola, ciertamente por aquí leí alguna vez alguien con este problema, pero no logro dar con el tema, tal vez usando el buscador puedas dar con el, cuatro ojos pueden mejor. Si lo encuentro primero te pongo el enlace.

Sin embargo pudiera ser el sensor del asiento, he escuchado tres casos de problemas de bloqueo por falla en dicho sensor


.


Gracias Luben, sí es cierto que he echado un vistazo antes de hacer la consulta. Lo del sensor lo pensé pero lo descarté, ya que ni me planteo que falle en marcha, además la avería del sensor debería permitir realizar el desbloqueo con los dos toques en el mando del puño, y no ha sido así. He leído algo durante el finde y (desde mi ignorancia) me inclino a fallo del fusible que alimenta la centralita de bloqueo, o a la propia centralita en sí.
Por otra parte algo que me mosquea bastante es que en el manual de la moto he visto que tiene un sistema de continuar marcha con fallo a un máximo de 30 km/h (cosa que desconocía) y fue imposible el desbloqueo ni encendida ni tan solo con el contacto.
A ver que me dicen en el taller. Supongo que en un par de días ya podré informar al foro del porqué y del cuánto
RANDOM_AVATAR
jotage
 
Mensajes: 4
Registrado: 11 10 , 2019 8:41 pm
Ubicación: españa

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor Luben » 13 10 , 2019 8:27 pm

Okey, ya nos contarás cuando den con la falla. Un saludo


.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1098
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor jotage » 15 10 , 2019 3:22 pm

Bueno, localizada la avería, se habían quedado bloqueados los piñones del motorreductor. Motoqué?

Esto es lo que dice el manual para talleres de servicio que encontré en otro hilo del foro:

Disposición instalación hidráulica
Cuando se activa el bloqueo de oscilaciones el
motorreductor acciona la bomba hidráulica que se
indica en foto y pone el circuito en presión.

Tal como me indica mi mecánico, los piñones de este elemento se pueden quedar bloqueados por humedad, oxido, o simplemente desgaste ya que cuando un piñón es metálico el otro que engrana es de un material entre plástico y cerámica (no me supo concretar) pero mucho más sensible al desgaste. Lo desmontó, le marcó los surcos en plan artesano con una miniradial (para entendernos, él usó otro término) y todavía no me la traje, pero la prueba en parado fue correcta.
La broma se fue a 90 € y sí es cierto que me dijo que con el tiempo volvería a fallar, y que la pieza se acerca a los 500 con mano de obra (cosa que sin duda me harían en el taller oficial, y esto es mi opinión).

Esta misma avería la tuve con la 125 RL, parece que la calidad de los materiales que usa piaggio en este elemento deja bastante que desear. Sus motivos tendrán, pero espero que no sean de reducir costes con el precio de venta que tienen los triciclos.

Saludos a todos
RANDOM_AVATAR
jotage
 
Mensajes: 4
Registrado: 11 10 , 2019 8:41 pm
Ubicación: españa

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor Luben » 15 10 , 2019 7:35 pm

Gracias por compartir la causa del problema, esto para futuros lectores. Sí, es cierto que muchos materiales de los componentes modernos pudieran ser de mejor calidad, no solo de Piaggio sino en general con muchas marcas...con los coches ni hablar


.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1098
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Fallo bloqueo en marcha mp3 400 lt

Notapor docenetas » 16 10 , 2019 3:48 pm

jotage escribió:Tal como me indica mi mecánico, los piñones de este elemento se pueden quedar bloqueados por humedad, oxido, o simplemente desgaste ya que cuando un piñón es metálico el otro que engrana es de un material entre plástico y cerámica (no me supo concretar) pero mucho más sensible al desgaste. Lo desmontó, le marcó los surcos en plan artesano con una miniradial (para entendernos, él usó otro término) y todavía no me la traje, pero la prueba en parado fue correcta.



Pues para alucinar esto, es de lógica que un piñón metálico se acabará comiendo con el tiempo al que no lo sea pero sus motivos tendrán para haberlo puesto de otro material, un ingeniero habrá detrás y yo no lo soy así que sus motivos tendrá...

Y si te repasó el piñón con la dremel, te hace el apaño pero yo creo que con el tiempo lo tendrás que cambiar.

jotage escribió:Esta misma avería la tuve con la 125 RL, parece que la calidad de los materiales que usa piaggio en este elemento deja bastante que desear. Sus motivos tendrán, pero espero que no sean de reducir costes con el precio de venta que tienen los triciclos.

Saludos a todos


Luben escribió:Sí, es cierto que muchos materiales de los componentes modernos pudieran ser de mejor calidad, no solo de Piaggio sino en general con muchas marcas...con los coches ni hablar


.



Y cada vez pasa mas esto. Luego muchos coches o motos de precios muy diferentes comparten infinidad de componentes. Ya lo dijo el presidente de Audi en una entrevista, que hoy día los coches por dentro eran muy similares y utilizaban las mismas piezas pero que sus clientes estaban dispuestos a pagar mas por lo mismo como plus de ostentación. Pues eso, que pagas mas por lo mismo sin mucha justificación. No pasa solo con los vehículos esto.

Hoy día comparas una BMW actual con una antigua y alucinas la diferencia en calidad. Dicho por gente de BMW, ya no se fabrica con la misma calidad de antes. Yo he visto tornillería de las GS 1200 oxidada, pasada y por ser de mala calidad.

Yo siempre he dicho que las mejores motos son las Honda y tiene mucho que ver con esto :whistle: :whistle: te lo pueden decir mecánicos de talleres generalistas que tocan todas las marcas y las ven por dentro... y no digo mas que luego me acusan de marquista :grin: :grin:
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1657
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a Foro Tri-Scooters

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados