Superando los 300.000km

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Re: Superando los 300.000km

Notapor docenetas » 27 05 , 2019 9:09 pm

Pues ya contaré el desenlace. Allí esperando la grúa me entretuve en contarlo en el foro en directo :-D

Desde luego sea stator o regulador no lo voy a considerar avería porque tendrían 300.000km el stator y 500.000 el regulador y con esos km ya se les puede perdonar que se rompan, o no?

La verdad que antes de parar a comer me pareció que no arrancaba con la alegría que debería y cuando entré en el garaje vi que las luces tenían menos intensidad y daban la luz un poco anaranjada. Después de comer al arrancar igual, se puso en marcha sin alegría y pensaba ir por la tarde al taller a mirar si cargaba pero se paró antes la moto, empezó a dar tirones, como anteriormente cuando cambié bujía y pipa pero en 200m o así la moto se paró y ya no arrancó. Como hacía ese ruido que es de que la batería no tiene suficiente fuerza pues ya tenía claro que la cosa iba por ahí.

Lo de la mano de obra pues si tiene mas el stator y en precio, si no recuerdo mal creo que estaban mas o menos, unos 6o euros y algo regulador y 81 el stator, precios sin iva, pero es que Piaggio cambia mucho los precios y lo mismo esta carísimo que baratísimo.

Y lo de cambiar el cuadro igual me lo pienso :grin: :grin: :grin: no me jodas es que clava las averías cada 100.000km y nada de aproximado, clavado, como ahora :grin: :grin:

200.000km. Stator.
300.000km. Bomba de agua
500.000km Ya editaré, regulador o stator de nuevo.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor jaimerc84 » 27 05 , 2019 10:47 pm

Yo te diré las siguientes, que tengo un amigo que trabaja en piaggio :D

600.000 válvulas
700.000 cigueñal
800.000 suspensión delantera
900.000 pistón
1.000.000 piaggio te arrebata de tu poder la moto y la mete en el Area 51
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Superando los 300.000km

Notapor docenetas » 28 05 , 2019 11:17 pm

Bueno, problema resuelto. El Stator.

Se me ocurrió ayer por la noche aprovechar y cambiar ya la bomba de agua que tiene 200.000km pero se me olvido mandarle un mensaje al mecánico, lo dejé para hoy y la ha reparado esta mañana con lo cual sigo con la misma bomba aunque dice que la ha mirado y esta bien. Pues ya veremos que aguanta.

Este es el segundo stator cambiado a la moto. 2 alternadores en medio millón de km. Es avería o no?

Se ha cambiado también la tapa de la bomba de agua que estaba rota. La original era de plástico y la nueva en metal.

Así estaba el stator

Video desde : youtube.com
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor jaimerc84 » 29 05 , 2019 4:40 pm

Avería... ni de coña. Y menos aún en la cara que está, justo en la del escape, que es donde más calor recibe la moto. Además, no llevas interruptor de luces, por lo que siempre haces uso del stator a pleno régimen con lo que se deteriorará algo más, por muy preparado que esté. Si algún día sobrepaso los 200.000km a la mía, cosa que dudo muchísimo, ya que voy variando de moto dependiendo de cómo me de por comenzar la mañana... pues te diré si logré repasar esos kms teniendo en cuenta que llevo interruptor de luces y de día siempre voy con ellas apagadas o con sólo posición puesta.
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Superando los 300.000km

Notapor docenetas » 29 05 , 2019 11:43 pm

jaimerc84 escribió:Si algún día sobrepaso los 200.000km a la mía...


Bueno con esas tampoco me vas a ganar. El primer stator si me duró 200.000km pero este han sido 300.000km asi que ya lo tienes mas difícil :grin: :grin:

Bueno y a lo que venía. Ayer con la moto por la tarde todo perfecto, hoy por la mañana trabajando igual hasta que a media mañana ha pasado algo que aún no se que es pero no tiene buena pinta. Iba a Villalba y llegando a la M50 la moto ha empezado a perder fuerza y se ha parado, pero en marcha y la rueda trasera se ha bloqueado. Menudo derrape hemos pegado a toda pastilla por la autopista :grin: :grin: y eso es lo raro, un scooter bloquea un momento pero en cuanto el embrague deja de girar se suelta y mi moto no, ha seguido con la rueda bloqueada hasta casi parar del todo. He intentado arrancarla y nada, el motor ni se movía. En eso ya me fijo y la temperatura estaba arriba del todo y parpadeando.

Que he pensado yo? pues que había gripado, algún problema con la bomba de agua y sin darme cuenta y por la autopista pues la he quemado junta de culata y hasta he gripado. Bueno pues en esas he sacado la varilla del aceite para ver si había mayonesa y que va, estaba el aceite perfecto. He esperado un poquito a que enfriara mientras llamaba a la grúa y ya ha empezado a mover el motor al hacer contacto y hasta ha arrancado y funcionado el motor de nuevo perfectamente.

Conclusión, no he quemado la junta de culata, y no he gripado el motor. Al llegar al taller igual el motor movía perfectamente pero ya no arrancaba y la moto se ha quedado allí a ver que ha pasado.

Se que lo normal es pensar en algo de la reparación, bomba de agua porque ha tenido un calentón, es lo que he pensado yo al principio pero parece que la cosa no va por ahí y quien repara mi moto no es ningún manazas que haga las cosas mal :naughty:

Y de momento no puedo decir mas porque se me acumuló el trabajo y acabé bastante tarde sin saber que había pasado. En el taller el motor movía bien, tenía compresión pero parece que no daba chispa.

Luego trabajando esta tarde se me ha ocurrido lo que ha pasado realmente (esto ya es coña...) la moto tenía que ir por la mañana a Villalba, Alcobendas, Getafe, luego casi a Guadalajara y algún sitio mas. Conclusión, no ha tenido ganas de darse la paliza y a media mañana ha decidido pararse :grin: :grin: :grin: y se porque ha sido esto... ya hace un tiempo que estoy pensando que la moto se ha quedado pequeña para hacer estas cosas y como algún día la dejo en casa y trabajo con otra cuando hay que ir lejos, se ha debido enterar y me ha hecho este regalo por dudar de ella :grin: :grin: :grin: pero es que es así, luego he ido a Villalba con otra moto y a 150 me estaban quitando del carril izquierdo los que venían por detrás :grin: :grin: eso esta acomplejando a la Piaggio porque en algunos sitios la pasan como si estuviera parada :grin: :grin: :grin: pobrecita.

Ya cuando se sepa algo llegará el desenlace :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor jaimerc84 » 30 05 , 2019 5:48 pm

Ten cuidado que las "mujeres" son muy celosillas... y las de piaggio más aún. Yo aparco la XEVO 400 junto a la beverly 400, y a veces parecen que saltan chispas la una con la otra. Pero para mi mejor, porque se pican mutuamente a ver quién da más de sí y con cual me quedo como preferida :grin: :grin:
Bromas aparte... eso de bloquear rueda, que tengas aceite limpio, y que luego en frio arranque... cosa rara rara rara. Pero que se te haya abierto la bomba del agua para cambiarte el starter, y que justo te pase esto de sobrecalentamiento en menos de 100km..- coincidencia sí que no es. Ni mucho menos hablo de que tu mecánico de confianza haya metido la pata, pero quizás la bomba esa ya estaba casi para cambiar, y al toquetearla para acceder al starter, se haya colocado diferente a como estaba y no esté trabajando del todo bien. Sobre todo que revise bien las tuberías de entrada y salida de la moto. No sea que por despiste las haya invertido, cosa poco común pero he visto casos así, y claro está, todo trabaja a contrasentido y con una sobrepresión.
Pero de ahí a que bloquees rueda por un recalentón sin haber gripado motor... muyyyy extraño.
Pues nada, interesado en ver en qué acaba todo esto, y que tenga una solución rápida y poco costosa, y por supuesto, que no haya que abrir motor, que por cierto, si toquetea motor, hazle reglaje de válvulas ya... que no es ni 1hora de mano de obra... y seguro que ganarás algún que otro caballo perdido, que agradecerá la nena. :? :smt008
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Superando los 300.000km

Notapor docenetas » 31 05 , 2019 2:22 am

Bueno pues hoy pasé por el taller antes de que cerrara, mas por un problema con las luces de la otra moto que por la XEvo y no había podido mirarla todavía.

La cosa es muy rara, lo cual no es raro en mi moto :-D

Primero que la rueda trasera bloqueara mas tiempo de lo que tendría que hacerlo, o eso me pareció a mi, es algo independiente de que el motor hubiera gripado, se hubiera parado o lo que fuera ya que el embrague funciona por fuerza centrífuga y en cuanto se para se tiene que soltar, sino es magia. Lo mas lógico es que como tiene medio millón de km no haya reaccionado como debía en esa situación y se ha quedado abierto.

Que el indicador de temperatura parpadeara con todas las rayas encendidas y no reaccionara al pulsador de arranque podría ser una medida de seguridad de la moto pero no creo porque cuando rompí la bomba de agua fui con la moto hasta el taller parando y dejando enfriar muchas veces porque no estaba muy lejos y la moto arrancaba siempre.

Luego cuando la temperatura se normalizó, que por cierto fue muy rápido, el motor empezó a moverse y al segundo o tercer intento se puso en marcha, reaccionaba al gas y mantuvo el ralentí hasta que la paré yo. Funcionó a la perfección pero no ha vuelto a arrancar mas.

También es muy raro que el refrigerante no se derramara ni hirviera. Un calentón muy raro. Y el aceite esta impoluto, tendrá 100km o cosa así y el aceite en cuanto mezcla con un poco de refrigerante se ve enseguida el chocolate con lo cual la junta de culata debería estar bien.

Lo del calentón-bomba de agua relacionarlo con la reparación del stator es algo lógico pero si lo piensas bien no tiene nada que ver porque la bomba de agua no hay que tocarla para hacerlo. La bomba va metida en la tapa que cubre el stator y la tapa se quita y se pone sin tocar la bomba asi que no se ha tocado en la reparación y los tubos es muy difícil ponerlos mal porque cada uno viene de un lado y si los pones al revés se acabarían cruzando y sería complicado engancharlos. El de abajo sale haciendo una curva hacia abajo y adelante en dirección al radiador y el de encima sale para arriba hacia el motor y los tubos ya tiene la forma hecha de tanto tiempo. Y la moto estuvo funcionando bien y encendía electroventilador en los semáforos y refrigeraba bien hasta que se paró, no se recalentaba mas que antes en ningún momento. Yo no noté que fuera forzada por ahí en ningún momento y eso que ya hace calor.

En caso de tener relación el calentón con la reparación sería porque el circuito no hubiera quedado bien purgado y alguna burbuja se hubiera quedado dentro y se hubiera atascado en algún sitio boqueando el circuito. Eso sería mas probable porque purgar esta moto es jodido, no se puede hacer con el motor en marcha, hay que arrancarlo y pararlo, abrir, dejar salir aire, cerrar, arrancar, parar, volver a abrir, y así hasta que sale todo. Que además esta en un sitio que acaba mojando el motor y la bujía y hasta que se seca todo bien la moto pega tirones de vez en cuando al quedarse sin chispa la bujía mojada.

Luego, puestos a tirar por ahí, un mal purgado tampoco tiene que ver con que no se ponga en marcha y no termine de sonar bien en los intentos.

Es lo lógico relacionar una cosa con otra pero me da a mi que esto va a ser de otra cosa y va a haber que abrir motor y alguna sorpresa habrá ahí dentro. Ojalá me equivoque. Desde luego que si hay que abrirlo ya se le hará lo que se le tenga que hacer y las válvulas se pondrán en su sitio, dentro de lo que cabe porque tiene que tener ya su desgaste las guias y asientos.

Y la verdad que no quiero asegurar nada pero yo creo que cuando se estaba parando miré el salpicadero, tuve que hacerlo en algún momento, como creo que hubiéramos hecho todos y no vi nada raro, me habría dado cuenta del exceso de temperatura. Casi juraría que cuando se paró la temperatura estaba bien y marcó el exceso después al intentar arrancarla.

En fin, todo son especulaciones, el caso es que ahora no arranca y no termina de sonar bien. No que suene a agarrado, válvulas o aros pero que no suena bien y no hace ni el amago de arrancar, solo mueve el motor.

Ya veremos.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor junillo » 31 05 , 2019 6:18 am

Seguro que no es nada.
alguna tonteria.

Ya veras que sale de esta.

Si que es raro el bloqueo de la rueda.
Ello nos lleva apensar que es algo relacionado con el motor.
Al igual es solo algo que se ha aflojado y, al ir en velocidad, bloqueara o hiciera algun "tope".

Ya nos dices.

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 124
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Superando los 300.000km

Notapor docenetas » 31 05 , 2019 5:48 pm

Hola.

Ojalá acertaras Junillo pero que va, hay que abrir el motor. El lunes se abre y a ver que ha pasado. Ha dado la casualidad que se ha averiado justo después del stator pero es de otra cosa, la bomba y todo lo demás esta bien y funcionando y el motor gira sin impedimento pero no tiene buen sonido ni arranca. Algo de aros o válvulas pensamos el mecánico y yo.
una
Puede haber roto un aro o un muelle de válvula y se ha quedado una abierta o algo de eso. Como no hay prisa porque estoy trabajando con otra moto, pues ya tranquilamente se verá que ha pasado.

Ya me pasaré a verle las tripas, y haré algún video para vosotros, que se que estáis deseando ver las intimidades de mi moto :grin: :grin:
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor jaimerc84 » 31 05 , 2019 7:02 pm

No no no, un vídeo no, un macro video tutorial, tipo brico. Que ese motor por dentro con esos kms no me lo pierdo ni de coña :o :o . Espero que la reparación te salga medianamente económica y que al ensamblar todo digas... jooood.....!!!, mira donde estaban esos caballetes jubilados! :-D
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Superando los 300.000km

Notapor docenetas » 04 06 , 2019 1:05 am

Hola.

Bueno a ver, hoy ya vi mi motor abierto encima de la mesa :llorar :llorar :llorar yo pensaba que esto no pasaría nunca :grin:

De momento estaba en proceso de desmontaje y el mecánico estaba terminando con otra moto. Sacó los balancines para que los viera. Hay que mirarlo todo bien. De momento uno de los balancines estaba como bloqueado. No se cual de los dos era y no hacía el movimiento como debería. Es posible que se bloqueara y por eso parase el motor así de golpe.

Yo con los mínimos conocimientos que pueda tener y sin haber visto nunca por dentro un motor como el mío, pues pocas cosas puedo ver.

A mi me ha parecido que estaba bastante bien. Para lo que he visto ahí otras veces de válvulas dobladas, culatas partidas y de todo, mi motor no lo he visto muy mal.

Y mucho mas de momento no puedo decir. Tiene que terminar de desarmarlo el mecánico y verlo todo bien a ver cuanto y que hay que hacer ahí para dejarlo listo para la segunda parte del millón :dance: :dance:

No he podido ver mas de lo que sale en el video. Estaba el mecánico trabajando y yo en medio estorbando y total hay que desmontar esa culata a ver que ha pasado. Ya saldrá el recuento de daños. Además por querer sacar el video no me he fijado yo en como estaba el motor :snooty:

Cilindro y pistón están bien. En la culata parece estar el problema. Los balancines están marcados los dos, uno mas que otro pero creo que habrá que cambiarlos los dos. Aros también se pondrán nuevos y las válvulas a ver como están. No parece haber ninguna rota o doblada y estaban todas cerradas. Las de escape tienen mucha carbonilla pero también muchos km a sus espaldas. habrá que sacarlas a ver y los muelles no parece haberse partido ninguno pero tampoco me he fijado mucho. El árbol de levas por lo que he podido ver no tenía marcas en los empujadores y espero que no esté mal. Los balancines hay que cambiarlos los dos seguro y a ver que pasa y porque se atasca.

Y nada mas. Dejemos al mecánico trabajar y terminar de desmontar

No se que os parece por lo que se ve en el video. Mi teléfono es malo y además con mala cámara así que poca calidad se le puede pedir a las imágenes. Ya se intentará hacer mejor si es posible.

Si queréis ver algo en especial del motor pues decidlo ya a ver si puedo sacarlo cuando vaya por allí.



Video desde : youtube.com
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor junillo » 04 06 , 2019 6:17 am

Que intriga....

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 124
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Superando los 300.000km

Notapor jaimerc84 » 04 06 , 2019 12:49 pm

Buen vídeo, no sé porqué te quejas de la calidad del mismo, si se ve espectacular. Incluso cuando enfocas las válvulas por dentro, se ven de cojones. Que por cierto... no sé yo si esas válvulas de escape están para cambiarlas, porque si te fijas, de tantos gases que han soportado durante estos kms, están como a punto de partirse, como corroídas con una capa calcinada. Míratelas bien porque ya que tienes motor desarmado, yo se las cambiaría si no te sale mucho presupuesto. Por lo demás, ya sabes lo que toca, aros de pistón nuevo, alguna que otra lijadita suave al cilindro, y limpieza a fondo de cabezas de válvulas y pistón.
Acuérdate lo que te digo, cuando vuelvas a probar la sensación de la moto... será como si la estuvieses estrenando de nuevo. Cuidado con el tacto del gas al principio, no sea que hagas un caballito pensando que te va a acelerar como antes :grin: :grin: .
Por cierto lo que sí que estaría interesante es que compruebes temas de revoluciones y velocidades en relación al antes y después.
Ansioso ya por ver algún que otro vídeo de lo que sea, y de que nos digas las sensaciones con tu "nueva moto" ya :smt007

Y por cierto, aprovecha y lava el esqueleto de la moto ya que está accesible, que da pena verla con tanta mierda la pobrecita :-D :-D
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Superando los 300.000km

Notapor docenetas » 05 06 , 2019 1:58 am

Eso que viste en las válvulas de escape también lo vi yo luego en el video, como unas grietas no? pero claro, no las estás viendo en el material de la válvula sino en la carbonilla. Ya veremos cuando salgan y se limpien un poco que dice el mecánico y a ver que hay que hacerle al motor, cuantas cosas y cuales son imprescindibles y cuales no y ya lo valoraré. A ver como están las guías, los asientos, si vale la culata o hay que hacerle algo. Por supuesto yo dejaría el motor como nuevo si pudiera pero ya tuvo lo del stator, ahora esto, que ya veremos que alcance tiene, en otra moto también tengo que meter 200 euros y cambiar una piña del manillar, a la Piaggio hay que cambiarle el neumático delantero también ... bueno, mejor me voy a dormir que como siga pensándolo se me va a quitar el sueño :grin: :grin:

Y lo de las salidas que comentas me lo voy a perder por bien que quede la moto porque con mi embrague salidas fulgurantes pocas :grin: :grin: otro que esta ya pidiendo cambio. Tienen guarnición las zapatas aún pero no se pueden poner nuevas porque la campana esta marcada y estropearía las nuevas zapatas además de que no morderían bien y luego están las poleas que a vista están bien pero cuando pasas el dedo están llenas de ondulaciones. Total, sería el embrague completo que vale una pasta. Ese me le pienso en poner de otra marca mas barato a ver que tal funciona en caso de última necesidad y sería solo zapatas y campana creo yo. El problema de las poleas con ondulaciones es que las correas cada vez me van saliendo peor y al final alguna me va a acabar rompiendo antes de los 18.000km. las desgasta mas al no moverse por una superficie lisa. Y luego el desgaste de campana y zapatas obliga a los muelles a abrir mas de lo que deberían y eso los fuerza y no trabajan como tienen que hacerlo, las zapatas no muerden con la fuerza y el ángulo que deberían y a la rueda no llega todo el par que el motor puede entregar. Pero bueno, tira que es lo importante y parece que aún puede seguir así otro poco mas.

Bueno ya sabemos, moto vieja, muy currada, necesita de todo la pobrecita. Y los amortiguadores y cosas así porque ya no se los cambio porque no ganaría para cambios.

A ver si mañana se algo mas :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1550
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor jaimerc84 » 05 06 , 2019 6:49 am

Y la pregunta del millón... Si tuvieras que jubilar a esta moto... cuál sería su heredera? Tienes en mente alguna para llegado el momento? Porque visto lo que te ha durado esta... yo ni me replanteaba salir de la marca. Quizás una beverly 350st??? una X10 500cc?? :-D

Lo de pillar un embrague de otra marca que no sea la original... yo llevo piezas de la marca RMS creo recordar, que trabaja para piaggio bastante bien pero no siendo la original, y va de fábula. He cambiado variador y embrague en la bv 400, y como nuevo, y el bolsillo lo agradeció bastante.
Avatar de Usuario
jaimerc84
 
Mensajes: 146
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

AnteriorSiguiente

Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados