Superando los 300.000km

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Re: Superando los 300.000km

Notapor sach » 01 01 , 2017 10:50 am

Yo descartaria sensores. A mi me fallo la sonda lambda y la bobina y solo aumento el consumo en mas de medio litro. A veces se encendia la luz de motor y poco mas.

Si has comprobado el cable, y la bujia me inclinaria por la bobina. Sea esta o el conector de la bujia, alguna clema, etc.

Como has comprobado el cable de la bujia?.

He visto averias de meses hasta dar con la solucion. El calor abria la bobina, etc, y la moto se venia abajo. Averias electricas son las mas complicadas de solucionar.
Esta X8 es la bomba.
Avatar de Usuario
sach
 
Mensajes: 381
Registrado: 29 03 , 2006 11:00 pm
Ubicación: Bilbao

Re: Superando los 300.000km

Notapor docenetas » 19 01 , 2017 9:00 pm

Hola. Gracias Luben y Sach. La cosa no ha ido a mas, al contrario, parece que se ha ido arreglando y ya es muy raro que un dia me lo haga. Las últimas veces se ahogaba alguna vez y luego volvía a tirar sin llegar a pararse. Al final parece que la cosa es de inyección. Ayer le pasó al revés, se aceleraba sola en los semáforos como si estuviera dando gas y sobre el caballete me lo hizo también llegando a coger mas de 3000rpm y moviendo ya la rueda de atrás. También desde hace unos dias en frio no me aguanta el ralentí y tengo que tenerla un poco acelerada un par de minutos hasta que consigue mantenerlo y a partir de ahí bien todo el dia. En el taller hemos conectado la máquina varias veces y en distintos dias a ver si marca algún fallo pero no funciona por mas que probamos. Le voy a limpiar la campana que no se ha limpiado nunca y si sigue con ello habrá que ver si es del inyector.

Siempre que se para al apagarse vuelve a andar de nuevo como si nada pero hay que apagarla. El otro dia cogí un bachecito en carretera carril izquierdo y dejó de tirar, como estaba adelantando y no me podía quitar a la derecha fue apagar y encender rápido con la llave y tirando otra vez. Eso es lo que me parece raro, que haya siempre que apagarla y volver a encenderla para que se arregle. Si no hubiera hecho eso habría acabado parándo y teniendo que volver a arrancar. Ya veremos como acaba la cosa. De momento ya digo, es muy raro ya el dia que le vuelve a pasar y la moto va bien y tira.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor docenetas » 19 01 , 2017 9:06 pm

Bueno pues ayer hizo ya los 400.000km.

Como una campeona, sin haber abierto el motor porque no ha dado ninguna avería por ahí. :dance: :dance:

Imagen

Video desde : youtube.com


Video desde : youtube.com


Video desde : youtube.com
Última edición por docenetas el 14 02 , 2018 8:32 pm, editado 4 veces en total
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor xose » 21 01 , 2017 1:25 am

:clap: :clap: :clap:

Si señor. Dura y buena está saliendo la rockera
A por el medio millon.

Muy bueno el video :character-beavisbutthead:
RANDOM_AVATAR
xose
 
Mensajes: 26
Registrado: 30 01 , 2016 10:24 pm
Ubicación: galiza

Re: Superando los 300.000km

Notapor Balduko » 21 01 , 2017 2:01 pm

Enhorabuena, si ya es difícil llegar a ese kilometraje en un coche, en un scúter ya es la leche, debe ser record mundial, ahora a por el medio millón...
RANDOM_AVATAR
Balduko
 
Mensajes: 7
Registrado: 05 05 , 2016 5:34 pm
Ubicación: Madrid

Re: Superando los 300.000km

Notapor sach » 22 01 , 2017 8:23 pm

El dia que muera quiero ese motor :D que pasada.
Esta X8 es la bomba.
Avatar de Usuario
sach
 
Mensajes: 381
Registrado: 29 03 , 2006 11:00 pm
Ubicación: Bilbao

Re: Superando los 300.000km

Notapor docenetas » 31 01 , 2017 1:37 am

Hola. Voy a actualizar.

La moto parecía que empezaba a ir bien, solo se la quedaba el ralentí muy bajo un par de minutos al arrancar en frio y dejó de pararse.

El sábado la fui a coger y al arrancar se paró, la volvía a arrancar y tuve que hacer varios intentos y abrir gas para que arrancara. Al final arrancó y tras calentar como siempre unos minutos cuando la bajé del caballete y me dispuse a andar empezó a pedorrear y se paró, tras varios intentos volvía a arrancar y al dar gas se volvía a parar. Cada vez le costaba mas hasta que al final ya no arranacó y la tuve que dejar aparcada hasta hoy lunes.
Por la mañana ha ido al taller en grúa y al final salió la avería. Era la bobina. Y ya se ha limpiado toda la parte de inyección, la campana, bujía y filtro de aire nuevos y a tirar.

Un video destripada
Video desde : youtube.com


Al final del video señalo una manguera de cables encintada en color amarillo que van al faro trasero. Esto fue lo que dio aquella avería que tuvo que no se paraba la moto ni quitando la llave y hacía contacto sola. La única manera de pararla era desconectando la batería. Que puñetero para encontrar la avería en la última parte de la moto!! Tanta llave codificada y tanta gaita que como pierdas las llaves y no tengas copia tienes un buen problema pero luego se tocan dos cables de la luz trasera y ya tienes punteada la moto para llevártela en marcha a donde quieras :? :shock:

Hay otra cosa que me ha parecido curiosa al recordar con esta avería las anteriores. El stator falló a los 200.000km. No recuerdo con que exactitud pero justo nada mas pasarlos. Después hizo hasta los 300.000 sin problemas y nada mas pasarlos rompió la bomba de agua. Ahora acaba de pasar los 400.000 y ha fallado la bobina. Que curioso que de los fallos cada 100.000km :mrgreen: :mrgreen: :mrgreen:

Ya veremos si aguanta sin quejarse hasta los 500.000km :violin:
Última edición por docenetas el 14 02 , 2018 8:32 pm, editado 1 vez en total
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor sach » 31 01 , 2017 3:04 pm

Bueno averia localizada eh :D

No veas lo puñetero que es sacar la bobina en estas motos.
Esta X8 es la bomba.
Avatar de Usuario
sach
 
Mensajes: 381
Registrado: 29 03 , 2006 11:00 pm
Ubicación: Bilbao

Re: Superando los 300.000km

Notapor docenetas » 02 02 , 2017 11:59 pm

Hola. La moto esta otra vez en el taller. La sacamos y andó bien hasta casa, la usé al dia siguiente y todo perfecto pero a media mañana empezó a fallar, iba a tirones, aceleraba y pedorreando a veces se movía.

Vamos a probar con un inyector nuevo porque parece que a veces pulveriza intermitentemente. La cosa está en si es por fallo de alimentación de combustible, lo cual sería el inyector porque la bomba está bien, o algo eléctrico de centralita que no de bien las ordenes al inyector o al encendido. La sonda lambda que comentó Luben también podría ser pero es raro porque mediría mal cuando funciona el motor y es que a veces la moto no arranca, otras anda y va bien, otras va a tirones, el ralentí se le cae por los suelos o se le sube por encima de las 3000rpm cuando esta sobre el caballete y engancha embrague y mueve rueda hasta wue llega a 4000rpm y se corrige.

La máquina de diagnóstico no se comunica con la moto, a saber por qué será.

En fin, que esta moto no da averías pero cuando las da son puñeteras. Ya contaré como acaba la cosa.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor docenetas » 13 02 , 2017 7:36 pm

Hola compañeros. Os cuento como va la moto. tenía algo comunicado, se le cambió la bobina y arrancó y estuvo andando pero volvió a pararse. Se le cambió el inyector y volvió a arrancar pero al poco volvió a pararse. tenía chispa, la bomba de gasolina funciona y al comprobar el inyector nuevo resulta que no pulveriza. Se le pone el viejo y vuelve a arrancar y lleva varios días andando sin ningún problema. En resumen al final no se le ha cambiado nada, todo lo que se puso nuevo se acabó quitando porque no andaba y ahora está andando tal cual estaba, sin ninguna pieza nueva.

Tengo que decir que en el taller me han limpiado y revisado toda la instalación eléctrica y había 2 cables de la centralita que estaban un poco mal, cerca de soltarse y de romperse. Ahora está todo correcto pero se volvió a parar. Fue cambiarle el inyector nuevo por el viejo y volvió a pulverizar gasolina y a andar. Se supone que el inyector nuevo estaba defectuoso porque no pulverizaba, pero lo cierto es que estuvo andando con el hasta que fui al taller a regular el ralentí y al ir a arrancar allí ya no arrancó (la moto sabe donde romperse :dance: :dance: :dance: )

De momento así seguimos a ver si vuelve a dar fallo o no. Lo único que le ha quedado es que abriendo un poquito el gas desde parado tiende a ahogarse pero no se cala. Moviendo el acelerador una pizca, si le meto mas anda perfecta. Al reducir también parece que la mezcla se le quede un poco fina porque detona con mucha frecuencia en el escape.

En fin, así seguimos y ya comentaré las novedades cuando las haya.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor docenetas » 23 02 , 2017 8:17 pm

Hola. No puedo concretar que avería tuvo la moto o que le pasó. Ahora anda perfectamente y ha dejado de pararse. Llevo mas de 2.000km con ella y no ha vuelto a dar ningún fallo. Entiendo que el problema eran los cables de la centralita que al estar un poco sueltos quizá daban el fallo porque lo demás se le han vuelto a poner todas las piezas originales, bobina e inyector y sin problemas.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor xose » 23 02 , 2017 11:36 pm

Madre mia.
2000km ya. En unas semanas 8O

A seguir dandole :wink:
RANDOM_AVATAR
xose
 
Mensajes: 26
Registrado: 30 01 , 2016 10:24 pm
Ubicación: galiza

Re: Superando los 300.000km

Notapor docenetas » 25 02 , 2017 9:04 pm

xose escribió:Madre mia.
2000km ya. En unas semanas 8O

A seguir dandole :wink:


:clap: :clap: no la veo con ganas de parar. A ver si me hace los 500 sin dar problemas. Ya iré contando. :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1685
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor megaot » 09 03 , 2017 10:38 pm

Espectacuar, tendre en cuenta tus consejos.

megaot
Xevo 125 "La Peleona" Comando Gasolina
Avatar de Usuario
megaot
 
Mensajes: 1291
Registrado: 14 06 , 2008 11:00 pm
Ubicación: madrid

Re: Superando los 300.000km

Notapor joan104 » 09 04 , 2017 8:39 am

Hola, soy nuevo en este foro y con este hilo he alucinado. Tengo una Aprilia 500 Arrecife sprint con 74.000km y ya le iba a dar puerta. Hago 140km diarios cuatro veces a la semana por carretera a ritmo tranquilo y me he replanteado su jubilación.
Felicidades por esa manera de cuidar una moto!!!
RANDOM_AVATAR
joan104
 
Mensajes: 4
Registrado: 08 04 , 2017 12:48 pm
Ubicación: Piera

AnteriorSiguiente

Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados