Tirones y se para en autovía

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Tirones y se para en autovía

Notapor Llaimo » 21 04 , 2019 10:27 pm

Buenas noches amigos.
Esta mañana he tenido un susto con la moto. Salí de casa, me fui a repostar y cogí autovía. A los 5 kms empiezo a notar como unos tirones (al principio pensé que eran ráfagas de viento) que poco a poco hacían perder potencia hasta el punto de que la moto dejó de responder al puño y se paró. Paré en el arcén e intenté arrancar pero no era capaz. Sonaba el arranque perfecto pero no arrancaba. Mientras llamo al seguro pasan unos minutos. Intento arrancar de nuevo y hace amago de ello pero nada. Ya no lo intenté mas por no joder nada. Vino la grúa y me la llevó a la plaza de garaje. Como digo esto fue a las 10 de la mañana. Ahora a las 9 de la noche bajé al garaje y me pongo a arrancarla y perfecta. Di una vuelta rápida por el barrio y no noto ningún tipo de pérdida de potencia.
La pregunta que me surje es evidente... ¿Qué coño pudo haber pasado esta mañana?

Muchas gracias amigos.
RANDOM_AVATAR
Llaimo
 
Mensajes: 36
Registrado: 12 01 , 2019 11:14 am
Ubicación: Gijón

Re: Tirones y se para en autovía

Notapor jaimerc84 » 22 04 , 2019 4:13 am

Buenas laimo. Qué cilindrada tenías? Porque es importante ver si es inyección o carburación. Aún así, yo a vote pronto tiraría por la bomba de combustible. Si en caliente la moto no te arrancó, y ahora en frío va como si nada... puede que vayan los tiros por ahí. Otra cosa a tener en cuenta es el dichoso botoncito rojo de la muerte, el que llevamos todos justo a la izquierda del acelerador, y que sirve para desconectar el motor. A mi, mi beverly 400 tourer, estuvo años volviéndome loco, con problemas parecidos a los tuyos. Iba por pista, y de repente empezaba a darme tirones, como si cortase inyección, y a veces se me paraba el motor mientras iba circulando por ella. Me arrimaba al arcén y arrancaba como si nada. Probé cambiándole bobina, cable bujía, bomba gasolina, sensor de pata cabra lateral, bujías... y nada, la moto seguía igual. Esporádicamente, cuando le apetecía, me hacía eso. Hasta que un día decidí probar a cambiarle el dichoso interruptor rojo de desconexión del motor, y desde entonces, ya llevo unos 2000kms con ella y cero problemas.

Como bien digo, está bien primeramente saber qué motor tenías, ya que no recuerdo si era una 400... o cuál. Si es la 400, prueba por cambiar el interruptor ese que por unos 10e lo encuentras nuevo por ebay. Si con eso nada... ya casi que me iría a bomba gasolina (la cual te pueden comprobar con un manómetro la presión que da, que debe ser unos 3.3 bares de presión aprox), o si no ya por último, bobina o cableado de bujía. Y ya como colofón final, el inyector, pero éste último casi lo descarto, aunque quién sabe?
No estaría mal que cada 2 o 3 mil kms le eches un limpia inyectores al depósito, lo agradecerá.
Avatar de Usuario
jaimerc84
 
Mensajes: 159
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Tirones y se para en autovía

Notapor Llaimo » 22 04 , 2019 7:56 am

Hola Jaime. Gracias por la respuesta. Mi moto es la X8 125. Me has asustado con tantas posibilidades....
RANDOM_AVATAR
Llaimo
 
Mensajes: 36
Registrado: 12 01 , 2019 11:14 am
Ubicación: Gijón

Re: Tirones y se para en autovía

Notapor jaimerc84 » 22 04 , 2019 1:59 pm

Si es 125 ya la cosa cambia muchísimo. Porque tu moto es carburación. En ese motor poco puedo ayudarte, pero el sintoma de ahogamiento y no querer arrancar de nuevo puede ser tema de bomba de gasolina, que en esa moto creo que va fuera del depósito y es mucho más fácil de cambiar (aunque no apuestes 100% por lo que digo), o si no ya creo que será tema del carburador. Quizás le estró mucha gasolina a la mezcla por algún motivo y la ahogó, y hasta que no quemó o vaporizó el combustible cuando la dejastes reposar en casa, no logró arrancar. Igualmente esto sería algo extraño que pase. Esperemos que no te vuelva a pasar, pero como te digo... en este motor poco puedo ayudarte la verdad.
Avatar de Usuario
jaimerc84
 
Mensajes: 159
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Tirones y se para en autovía

Notapor Llaimo » 22 04 , 2019 4:23 pm

¿Puede servir de ayuda a tu teoría que acababa de repostar y esto pasó a los 5 kms después?
RANDOM_AVATAR
Llaimo
 
Mensajes: 36
Registrado: 12 01 , 2019 11:14 am
Ubicación: Gijón

Re: Tirones y se para en autovía

Notapor jaimerc84 » 22 04 , 2019 7:45 pm

Por supuesto, seguro que no es ninguna coincidencia. Te comento un caso que me pasó con la vespa lx50 de mi pareja. Ésta moto es de carburación de 2T, en verdad no tiene casi nada que ver con la tuya, pero comento mi experiencia porque puede que vayan los tiros por ahí. Esta motilla tiene el depósito a la altura del asiento, por lo que el motor (carburador más bien) queda por debajo de la gasolina. En tu moto es al revés, por lo que este fallo dudo que te pase.
Con esto quiero decir, que al estar el depósito por encima, esta moto funciona por depresión. Es decir, que no tiene bomba de gasolina (la tuya evidentemente sí), por lo que cuando gira el arranque de la moto, abre una válvula de gasolina que por la depresión del movimiento del pistón, hace como una succión y empuja la gasolina hacia el carburador. Qué pasaba? Pues que a veces, no arrancaba la moto a la primera, y claro, esa gasolina que por depresión bajaba hacia la tanqueta del carburador, la boya que había dentro de dicha tanqueta no tenía suficiente fuerza para no taponar la salida de gasolina con la aguja, y la inundaba, por lo que metía gasolina dentro de la cámara del carburador y me iba ahogando la moto, por lo que no arrancaba.

En tu caso, si tras repostar, no arrancó, pueden ser varias cosas. Yo empezaría por mirar la bujía, que no cuesta nada sacarla. Si la sacas empapana de gasolina, es que tu moto va funcionando rica en combustible, y por lo tanto, irá ahogada. Si la sacas y la ves color café, el electrodo central, va perfecta, pero... si en cambio la ves de color como tostada oscurita, es que va muy rica en aire y quema poco combustible. La solución a esto es un tornillito que hay en el carburador, que tienes que regular.
Pero cuidado, el carburador tiene dos tornillos visibles, uno muy a simple vista, y fácil de acceder con al propia mano, que ese es el del ralentí de la moto, y otro que está junto al tornillo anteriormente mencionado, pero que está "hundido" dentro del carburador, y que sólo gira con un destornillador. Si lo giras media vuelta hacia la izquierda del reloj, haces que le entre más aire a la mezcla (esto hazlo si tu bujía sale llena de gasolina). Si la giras media rosca hacia la derecha del reloj, cierra paso de aire (si sacas la bujía muy tostada y totalmente seca de gasolina).
Lo ideal si no entiendes de como carburar una moto (que en verdad yo también soy un novato y sólo comento mis experiencias y trasteos con ella :-D ), lo mejor será que te la carbure un mecánico.

Por lo que comentas, yo dudo mucho que sea tema de carburación, ya que no te arrancó en caliente tras repostar, y sí en tu casa en frío, y diste una vuelta y fue perfecta.
Vayamos por lo fácil y pensemos que en el momento del repostaje, la gasolina que le echaste estaba demasiado sucia por algún motivo, y el carburador por lo que sea, se negó a trabajar bien. Dale un tiempo y sigue con pruebas. Si te vuelve a pasar algo háznoslo saber para ver si podemos ayudarte en algo.
Avatar de Usuario
jaimerc84
 
Mensajes: 159
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Tirones y se para en autovía

Notapor Luben » 23 04 , 2019 5:20 am

Yo que tú la dejaría revisar bien y no la rodaría hasta estar seguro, puede que sea el mal de las X's carburadas y la famosa campana del carburador que se rompe y los pedazos van a parar al motor, ojalá que no. No quiero asustarte pero es mejor estar seguro porque es una avería grave.



.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1063
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Tirones y se para en autovía

Notapor Llaimo » 23 04 , 2019 10:23 am

Gracias a ambos por las respuestas. Ayer bajé hasta el centro de la ciudad y sin ningún tipo de problema. Potencia ok. Sin tirones y sin nada raro. Lo único que me llamó la atención (ahora ya lo miro todo) es que la aguja del nivel de gasolina tiene unas oscilaciones raras. Está llena de hace 13 kms y pasa del tope a salirse del verde para volver a tope en cuestión de segundos.
Por cierto Luben. La campana del carburador la cambié hace 3000 kms. No tendría que tener problemas con ella no?
RANDOM_AVATAR
Llaimo
 
Mensajes: 36
Registrado: 12 01 , 2019 11:14 am
Ubicación: Gijón

Re: Tirones y se para en autovía

Notapor junillo » 23 04 , 2019 1:15 pm

A mi me acaba de pasar esto:

viewtopic.php?f=37&t=22358&p=219704&sid=9430b0b4ab76ce736d7ec122bc68a138#p219704

Lo has revisado?

Y por cierto, cuando es recomendable cambiar la campana del carburador¿

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 130
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Tirones y se para en autovía

Notapor Llaimo » 23 04 , 2019 1:31 pm

¿Qué síntomas tenías?
RANDOM_AVATAR
Llaimo
 
Mensajes: 36
Registrado: 12 01 , 2019 11:14 am
Ubicación: Gijón

Re: Tirones y se para en autovía

Notapor junillo » 23 04 , 2019 3:41 pm

La moto no terminaba de ir del todo bien...no se...como retenida...pero muy poco.

El sintoma principal era ralenti bajo e inestable.
En frio.
Curiosamente en caliente mejor...

Imagino que, al calentarse y dilatarse, perdia menos.

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 130
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Tirones y se para en autovía

Notapor Luben » 23 04 , 2019 5:21 pm

Si cambiaste la campana muy bien un gran peso menos no debería dar más problemas entonces te recomendaría seguir observándola a ver si es en frío o en caliente la falla. estos modelos carburados casi siempre dan fallos por el carburador pero si te sigue haciendo la falla en caliente y luego en frío todo bien será que revisas las tuberías del carburador o la bobina. un saludo y espero que resuelvas pronto el problema

.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1063
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Tirones y se para en autovía

Notapor junillo » 23 04 , 2019 6:39 pm

Yo no es por cambiar de tema....pero podriais dar mas info de la campana del carburador?
Cuando cambiar?
Cuando o como falla para detectar que falla y cambiarla?
Precio?
Metodos?

O mejor, abro un hilo para que la informacion quede ahi para todos los usuarios...

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 130
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Tirones y se para en autovía

Notapor Luben » 23 04 , 2019 9:14 pm

junillo escribió:Yo no es por cambiar de tema....pero podriais dar mas info de la campana del carburador?
Cuando cambiar?
Cuando o como falla para detectar que falla y cambiarla?
Precio?
Metodos?

O mejor, abro un hilo para que la informacion quede ahi para todos los usuarios...

SLDS


hay un hilo sobre ese tema, bastante largo, si usas el buscador lo encontrarás sin problemas y tendrás toda la información que es bastante importante. un saludo

.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1063
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Tirones y se para en autovía

Notapor junillo » 23 04 , 2019 9:45 pm

Pues no termino de dar con el...
O no se buscarlo o por membrana/campana no sale

Tienes el enlace?

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 130
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Siguiente

Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados

cron