X evo no arranca

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

X evo no arranca

Notapor jjpastor » 01 09 , 2020 10:41 pm

Buenas tardes
Antes de nada agradecer las aportaciones al foro. Si bien no intervengo casi nada en el mismo pues poco veo que pueda aportar, si lo frecuento y aprendo de las interesantes consultas.
He estado buscando en el foro pero no encuentro respuesta. A ver si alguien me puede ayudar
Piaggio xevo 250 funcionando perfectamente. Hace unos dias al intentar arrancar por la mañana se escucha girar algo, supongo el motor de arranque, pero no arranca, gira como libre
La he llevado al taller y me dicen que hay que cambiar un piñon interno con unos rodamientos para solucionarlo, reparacion de unos 200€, al indicar que pensaria que hacer me indican que de momento engrasado limpiado embregue funciona aunque no me pueden decir hasta cuando, un dia o 10 años. :shock:
Efectivamente, he arrancado ya 15-20 veces y arranca a la primera. En marcha ya funciona perfectamente
Pero mi preocupación es que me deje tirado en cualquier momento y sobre todo, no entiendo como engrasando puede funcionar y que no se sepa lo que puede durar.
Por si puede estar relacionado la moto hacia un ruido como clik metálico desde que me cambiaron la correa hace unos 500 km que ahora ya no escucho, la debi llevar a que lo vieran, pero como solo lo hacia en ralentí pues lo fui dejando.
Alguien ha tenido el mismo problema o sabe que pieza puede ser?
Gracias de antemano
Avatar de Usuario
jjpastor
 
Mensajes: 3
Registrado: 12 01 , 2012 12:00 am
Ubicación: Murcia

Re: X evo no arranca

Notapor jjpastor » 01 09 , 2020 11:04 pm

Completo yo mismo. Sera lo que aparece por diversos temas asociado al bendix de arranque?
Avatar de Usuario
jjpastor
 
Mensajes: 3
Registrado: 12 01 , 2012 12:00 am
Ubicación: Murcia

Re: X evo no arranca

Notapor junillo » 02 09 , 2020 6:21 am

El Bendix de arranque es una pieza de desgaste.

Se puede romprer claro, como un neumatico, pero tiene un desgaste...como un neumatico
Cuando se le gastan las puntas "patina".
Y, creo, Baila y puede hacer ese ruido.

Digo "creo" porque yo aun no lo he cambiado.
Pero creo haber leido por ahi lo del baile y el ruidito...

Yo en tu lugar lo hubiera cambiado y fuera de problemas.
Porque se romprera el dia que mas necesites la moto

Yo tambien tenia hace nada un ruido en la bomba de agua.
Funcionaba....pero he preferido no tener problemas y arreglarlo

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 219
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: X evo no arranca

Notapor jaimerc84 » 02 09 , 2020 4:40 pm

Si con simple grasa se te ha solucionado, olvídate de cambiarlo por uno nuevo. Eso fue que símplemente se te salío "de carril" o se te quedó atorado y por eso no engranaba. No te comas la cabeza si ya te está funcionando bien.
Avatar de Usuario
jaimerc84
 
Mensajes: 252
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: X evo no arranca

Notapor jjpastor » 02 09 , 2020 9:25 pm

Muchas gracias a ambos por la respuesta. Voy a ver que tal continua y si noto algo extraño o de nuevo vuelvo a oir el ruido pues cambiamos la pieza. Saludos
Avatar de Usuario
jjpastor
 
Mensajes: 3
Registrado: 12 01 , 2012 12:00 am
Ubicación: Murcia

Re: X evo no arranca

Notapor Bogon » 02 09 , 2020 11:50 pm

Claro, asegúrate de tener grúa que te cubra tus necesidades por si acaso Y a seguir Para adelante .
Un saludo
RANDOM_AVATAR
Bogon
 
Mensajes: 22
Registrado: 08 06 , 2016 5:41 pm
Ubicación: Sevilla


Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados

cron