Pierde anticogelante por purgador

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Pierde anticogelante por purgador

Notapor Teache84 » 12 09 , 2020 10:29 pm

Buenas chicos,

Es mi primer mensaje, me presento acabo de pillarme una x8 de 250 ie a un conocido que la tenía parada. El anticogelante olía a culo y se lo he cambiado pero al purgalo y cerrar sigue saliendo líquido. Al ponerle el capuchón deja de salir... Esta bien cerrado. Que puede ser? Se ha podido romper??? Saludos
RANDOM_AVATAR
Teache84
 
Mensajes: 6
Registrado: 12 09 , 2020 10:05 pm
Ubicación: Madrid

Re: Pierde anticogelante por purgador

Notapor junillo » 13 09 , 2020 9:37 am

Bienvenido al foro compañero.

Por donde has purgado exactamente?

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 205
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Pierde anticogelante por purgador

Notapor Teache84 » 13 09 , 2020 12:00 pm

Por el purgador de la culata. Llave de 8. El caso que no cierra del todo y gotea. Al poner el capuchón cesa el goteo. Saque el purgador y no vi nada raro! Me parece tan extraño. Saludos
RANDOM_AVATAR
Teache84
 
Mensajes: 6
Registrado: 12 09 , 2020 10:05 pm
Ubicación: Madrid

Re: Pierde anticogelante por purgador

Notapor junillo » 13 09 , 2020 4:43 pm

PAra los que no hemos purgado aun la moto...que es tipo obus?
Con pincho?

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 205
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: Pierde anticogelante por purgador

Notapor jaimerc84 » 14 09 , 2020 4:39 pm

puede ser que la rosca se te haya quedado algo gripada y no llegue a cerrar del todo. Si ya realizaste el trabajo y crees que no vas a usar más el purgador, cierralo bien y ponle una gotita de poxipol en su cabeza por donde gotea, lo justo para que no entorpezca ponerle el capuchón, y déjalo secar toda la noche, así lograrás sellar el goteo. Y el día que quieras volver a usarlo, creo que con darle un toque seco a la llave inglesa, cederá el poxipol y abrirá, siempre que no eches un pegote bueno.
Avatar de Usuario
jaimerc84
 
Mensajes: 242
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Pierde anticogelante por purgador

Notapor Luben » 14 09 , 2020 8:42 pm

Hola, el purgador lleva una pequeña junta de goma en su extremo interior, puede ser que este rota, para verlo desenrosca el purgador completo y así pues ver si es eso. Un saludo


.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1166
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Pierde anticogelante por purgador

Notapor Teache84 » 14 09 , 2020 10:11 pm

No tiene perdida. No le voy a dar importancia. Por cierto le he metido motul 50%. Se me queda una raya por encima del medio en el medidor de temperatura y de ahí no se mueve. Salta el electro perfecto. Esa es la temperatura de servicio?
Saludos
RANDOM_AVATAR
Teache84
 
Mensajes: 6
Registrado: 12 09 , 2020 10:05 pm
Ubicación: Madrid

Re: Pierde anticogelante por purgador

Notapor jaimerc84 » 16 09 , 2020 2:25 am

Esa es la temperatura correcta. Es decir, la ralla debe ser esa, justo una por encima del medio. Toda ralla que suba por encima de esa, ya significa que la moto se está recalentando.
Avatar de Usuario
jaimerc84
 
Mensajes: 242
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: Pierde anticogelante por purgador

Notapor Teache84 » 17 09 , 2020 9:07 pm

Pues ante la falta de perdida y temperatura correcta. Lo doy por finalizado.
RANDOM_AVATAR
Teache84
 
Mensajes: 6
Registrado: 12 09 , 2020 10:05 pm
Ubicación: Madrid


Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados

cron