problema al arrancar

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

problema al arrancar

Notapor junillo » 15 02 , 2021 5:22 pm

Buenas compañeros.

Os explico el caso, que creo que algo tiene el carburador.

Desde hace unos dias, a la moto le cuesta arrancar.
Luego en caliente va bien.
Pero, desde hace cosa de unas 2 semanas, me venia avisando.

Al arrancar, si le daba un poco de gas, la moto como que se ahoga...es como si no le entrara gasolina.

Esto de falta de gasolina, como digo, me lo hace desde hace unas 2 semanas.
PEro desde hace 4 o5 dias le cuesta mucho arrancar.
Con lo que me indica que el problema va a mas...

Una vez he andado con ella un poco, se le quita.
Y ya no hace ese "ahogo".
Con lo que descarto una posible obstruccion.
Y me huele mas a algun tipo de fuga que, parada la moto, se va evaporando el combustible y hasta que no se llena el carburador, me hace estas tonterias....

Si miramos el carburador, al dar gas movemos la mariposa y aprieta a la vez como un pulsador.
Que imagino que es por donde abre paso al combustible.
Creo, no estoy 100% seguro que la fuga se esta produciendo por ahi.

He mirado despieces de carburadores y curiosamente, no sale el despiece de ese lado para comprar esa "palanquilla"

Alguien sabe donde mirar?

Adjunto foto del carburador.
Como se ve en la imagen, hay una palanquilla que lleva ese fuelle de plastico negro a la derecha.

Imagen

Gracias a todos

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor junillo » 16 02 , 2021 4:32 pm

Pues va un compañero hoy y me dice que puede ser la valvula de retencion del combustible...

Sabeis como comprobar la bomba de gasolina y la valvula de retencion?

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor jaimerc84 » 17 02 , 2021 12:36 am

Algo parecido le pasaba a una vespa que tenía. Una 50cc pero 2T, por lo que aquí el tema difiere un poco. Pero lo que hice fue desmontar el carburador, muy facil. Meterle una buena limpieza, sobre todo a los chiclés, y limpiar por dentro la cubeta de gasolina, donde se aloja el flotador. Es muy facil ese proceso. Solo es destornillar y listo. Desmonta la cubeta de gasolina, que está justo debajo del carburador atornillado con par de tornillos, y con la misma tendrás el flotador. Comprueba que el flotador no se te haya quedado siempre en posición abierta de gasolina por algún motivo, o que se te haya picado y no flote. Puede que tu problema sea el mismo flotador, que no suba o baje y deje el paso de gasolina siempre abierto.
Avatar de Usuario
jaimerc84
 
Mensajes: 292
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: problema al arrancar

Notapor junillo » 17 02 , 2021 7:23 am

Gracias por la sugerencia.
Asi lo hare. Tengo previsto liarme el viernes con el....

Que opinas de la valvula de retencion?
Esta es facil de comprobar pero, como comprobar la bomba?

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor ferdiii » 17 02 , 2021 8:02 pm

Cuando te metas en faena, procura utilizar los destornilladores adecuados en tamaño para evitar dañar las cabezas de los chiclés.
RANDOM_AVATAR
ferdiii
 
Mensajes: 21
Registrado: 13 01 , 2021 6:11 pm
Ubicación: Pamplona

Re: problema al arrancar

Notapor junillo » 18 02 , 2021 7:30 am

Asi lo hare.
Gracias por la sugerencia tambien.

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor junillo » 18 02 , 2021 7:35 pm

Bueno....pues me he liado hoy y lo he demontado todo...y no he encontrado nada.

He cambiado toda la manguera de gasolina.
Revisado la valvula antiretorno (funciona bien)
El carburador (no he visto nada, ni en los chicles ni en el flotador....)
El filtro de la gasolina (limpito)
Y la bomba de gasolina....que va para un lado pero para el otro no...

Pero me surge una duda con la bomba de gasolina.

Como sabeis, trabaja por "succion" y lleva una toma que va a la admision.
Y cuando chupa de ahi, se supone que abre el paso...no?

Entonces, es normal que, con la moto apagada, salga gasolina todo el rato?
Porque claro, al quitar la goma del carburador, no paraba de salir gasolina....

Sabeis si funciona asi?
Si es necesario que chupe de la admision para abrir el paso o el paso esta siempre abierto?

Gracias compañeros

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor jaimerc84 » 23 02 , 2021 8:16 pm

Si es por succión, para nada debe salir gasolina de la bomba. Por lo tanto a priori tendrás problema en la bomba de gasolina. Pero creo recordar que tu bomba de gasolina es eléctrica no? Te lo digo porque en mi vespa 50cc sí que era por succión, y la bomba (mecánica), estaba situada en posición más elevada que el motor, para que así pueda trabajar por gravedad cuando actúa la succión. Si tienes la x8, tu bomba debe ser eléctrica, ya que está metida dentro del depósito de combustible no? Por lo tanto no debería trabajar por succión. Para saber si es por succión o eléctrica, es tan fácil como escuchar la bomba al darle contacto a la moto (sin encenderla). Si escuchas un leve zumbido, es que la bomba es eléctrica, y te escupirá gasolina si desenchufas un manguito y justo le das al contacto de la moto y actúa dicha bomba unos dos segundos, y luego dejará de salirte más gasolina. Pero si le das a contacto y no escuchas ese zumbido, entonces o bien es que tienes la bomba mal (siempre y cuando tu moto lleve el mismo depósito que el mio delante del sillín), o que es mécanica, cosa que dudo mucho, ya que el depósito de las X8 son todos iguales, delante del sillín delantero a la altura de los pies, por lo tanto debe ser bomba eléctrónica y tendrías que escuchar ese zumbido unos 2 segundos.
Avatar de Usuario
jaimerc84
 
Mensajes: 292
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: problema al arrancar

Notapor junillo » 24 02 , 2021 7:35 am

Mi bomba es esta, la numero 28, la version de depresion vacio.

https://partsss.com/es/piaggio/recambio ... 28142.html

Ten en cuenta que, al ser carburador, no llevan bomba electrica.

Pues si, me ocurre eso, que con la moto parada, sale gasolina de la bomba....entonces, no es normal?

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor jaimerc84 » 26 02 , 2021 5:09 pm

Correcto, tu problema lo tienes en la pieza 27, la válvula de retención. Si te sale gasolina es porque esa pieza la tienes fastidiada. Cámbiasela que por lo que vale, merece la pena. O intenta quitarla y tú mismo soplar de un extremo a otro, y ver si en uno expulsa aire, y en el otro, se queda estanco. De no ser así, ahí está el problema
Avatar de Usuario
jaimerc84
 
Mensajes: 292
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: problema al arrancar

Notapor junillo » 26 02 , 2021 5:59 pm

La valvula de retencion funciona bien.
La he desmontado y soplado por las dos tomas y por una sale y por la otra retiene....

Es la pieza 18
Perdon por el mensaje de arriba que habia puesto 28 pero es la 18.
Que aunque ponga bomba de gasolina, realmente es un grifo por vacio.

aqui, con la moto parada, sale gasolina.
Cuando no deberia salir...verdad?

Ademas, he puesto yo un tubo en la toma de vacio y si chupo no hace "tapon" estas chupando todo el rato...aire...combustible no se filtra.
Pero no haces "tapon"
Y si soplas igual.
Estas soplando y sale mas gasolina por el grifo.
Algo me dice que algo de la membrana esta roto y filtra aire del exterior....

Pero como digo, el grifo no cierra con la moto parada.
Y sale gasolina de el con la moto parada

Puede ser ese el fallo Verdad?

Verdad que ese grifo deberia cortar con la moto parada?


SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor jaimerc84 » 27 02 , 2021 1:53 am

Correcto. Ese hace la función de que si no hay succión, una menbrana interna tapona la salida de gasolina. Por lo tanto, si filtra gasolina es porque o bien el muelle interno ya se ha vencido, o la misma membrana está rota. Yo probaría con esa pieza.
Realmente fue en esa en al que primero me fijé, en la 28, pero como ponía filtro de gasolina, me extrañó y me decanté por la otra.
Avatar de Usuario
jaimerc84
 
Mensajes: 292
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: problema al arrancar

Notapor junillo » 27 02 , 2021 9:53 am

La semana que viene la cambiare y comentare.

Muchas gracias Jaimerc84
A ver si hay suerte.

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor junillo » 03 03 , 2021 11:11 pm

Bueno pues he cambiado el grifo y SORPRESA... por el nuevo tambien sale gasolina con la moto parada..... :lol: :lol: :lol: :lol:

Asi que creo que lo he cambiado para nada.
Si que es verdad que el arranque ha mejorado algo...pero sigue haciendo de las suyas.

Ahora bien...He encontrado que, la toma que va a la admision que se le conecta el tubo de vacio del grifo ESTA SUELTA
O sea, esa toma se mueve....con lo que me da que es por ahi por donde entra el aire...

Me jode porque la admision tiene 2 años.
Ya la cambie porque estaba toda agrietada.
Y ahora tiene "el pitorrin" que gira por todos los lados :grin: :grin: :grin:

Va mierda....

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 242
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: problema al arrancar

Notapor ferdiii » 04 03 , 2021 8:16 pm

Pues dale loctite al pitorrillo para fijarlo y luego, por ejemplo, sikaflex para sellar la entrada de aire.Si esa pieza está suelta, te entrará aire y te empobrecerá la mezcla y te dará fallos como los que comentas.
RANDOM_AVATAR
ferdiii
 
Mensajes: 21
Registrado: 13 01 , 2021 6:11 pm
Ubicación: Pamplona

Siguiente

Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados

cron