EN MARCHA SE PARO Y YA NO ARRANCA

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

EN MARCHA SE PARO Y YA NO ARRANCA

Notapor LLUIS » 28 08 , 2013 6:58 pm

Hola a tod@s . tengo una Bevely 250 del 2007 , me la dio un amigo porque estaba hasta los .... de ella., solo tenia 19.000 km. ahora tiene 1000 mas y ya tengo la mosca detras de la oreja. El otro dia llevaba recorridos 20 km. y se me paro y ya no hubo manera de arrancarla en una curva y a 35º ,cuando llegue a mi parquing la revise y vi que habia perdido un monton de liquido la bateria, la recargue 10 horas y la intente arrancar y dijo que tu tia.he hablado con algunos mecanicos y me han dicho que puede ser del regulador o del alternador .Os me agradeceria me pudierais indicar donde esta situado el regulador y si es la posible causa. Gracias y vssssssss .
RANDOM_AVATAR
LLUIS
 
Mensajes: 1
Registrado: 28 08 , 2013 12:26 pm
Ubicación: Barcelona

Re: EN MARCHA SE PARO Y YA NO ARRANCA

Notapor russafa » 21 11 , 2013 11:58 pm

Si el regulador a dado carga continua, la batería ha hervido y ha tirado el acido, con lo que posiblemente este comunicado algún vaso de la batería habría que comprobarla.

En cuanto al regulador ahora no recuerdo pero en varias de sus hermanas esta en la aleta trasera derecha quitando el plástico allí aparece, pero no o se con seguridad
X9 125 "el molinillo" y MP· 400 LT " el molinon"
Avatar de Usuario
russafa
 
Mensajes: 2477
Registrado: 30 01 , 2005 12:00 am
Ubicación: Valencia


Volver a Beverly

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron