Ralenti alto Nexus 300

Noticias, novedades y tus experiencias a lomos de los maxi-scooters Piaggio, Gilera y Aprilia
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Ralenti alto Nexus 300

Notapor letes84 » 02 11 , 2017 2:33 pm

Hola, soy nuevo en el foro.Compre hace unos meses una nexus 300 de segunda mano y estoy encantado con todo, como va, como acelera, lo que consume...
Pero hace 15 dias vi que el ralenti se quedaba sobre las 2000 rpm, cuando oo normal son 1750.
Limpié el filtro, cambié la bateria que estaba casi caput, y cambié la bujia que no estaba demasiado mal y nada sigue igual.
He visto en el foro limpiar el cuerpo de mariposa pero no se como, si me podeis ayudar o dar mas ideas si os ha ocurrido os lo agradeceria.
RANDOM_AVATAR
letes84
 
Mensajes: 6
Registrado: 02 11 , 2017 1:54 pm
Ubicación: Valladolid

Re: Ralenti alto Nexus 300

Notapor docenetas » 03 11 , 2017 8:57 pm

Hola. Yo no estaría preocupado por lo del ralentí, de hecho se irá ajustando solo. Además estando un poquito alto la batería te cargará mejor. Lo primero sería quitarle un cuarto de vuelta o así al tornillo que regula el ralentí. Para encontrarlo es fácil, mueve el cable del acelerador y verás donde esta enganchado y ahí habrá un tornillo para regularlo. Si te sirve te enseño como es el mio en una XEvo400 que suelen ser un poco especialitos los tornillos y no siempre se tiene la herramienta adecuada para ellos https://www.youtube.com/watch?v=hqwGRxmlcAk

Para hacer la limpieza pues ya sabes, a desarmar. Sigue desde el filtro de airte y te llevará a esa parte. Desde tu moto no se como se accede pero estará debajo del asiento y tendrás que sacarlo. El inyector no vas a poder limpiarlo aunque lo saques y lo demás es cuestión de limpiar. Normalmente cuando es problema de suciedad el ralentí baja y no sube. Como es algo que se ajusta electrónicamente, el motor solo con el uso se irá ajustando, al final siempre lo hace, es cuestión de tiempo. Yo he necesitado regular el ralentí en mi moto y con el tiempo aunque lo dejé un poco alto ha vuelto siempre solo a la normalidad.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1713
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Ralenti alto Nexus 300

Notapor letes84 » 04 11 , 2017 12:38 pm

docenetas escribió:Hola. Yo no estaría preocupado por lo del ralentí, de hecho se irá ajustando solo. Además estando un poquito alto la batería te cargará mejor. Lo primero sería quitarle un cuarto de vuelta o así al tornillo que regula el ralentí. Para encontrarlo es fácil, mueve el cable del acelerador y verás donde esta enganchado y ahí habrá un tornillo para regularlo. Si te sirve te enseño como es el mio en una XEvo400 que suelen ser un poco especialitos los tornillos y no siempre se tiene la herramienta adecuada para ellos https://www.youtube.com/watch?v=hqwGRxmlcAk

Para hacer la limpieza pues ya sabes, a desarmar. Sigue desde el filtro de airte y te llevará a esa parte. Desde tu moto no se como se accede pero estará debajo del asiento y tendrás que sacarlo. El inyector no vas a poder limpiarlo aunque lo saques y lo demás es cuestión de limpiar. Normalmente cuando es problema de suciedad el ralentí baja y no sube. Como es algo que se ajusta electrónicamente, el motor solo con el uso se irá ajustando, al final siempre lo hace, es cuestión de tiempo. Yo he necesitado regular el ralentí en mi moto y con el tiempo aunque lo dejé un poco alto ha vuelto siempre solo a la normalidad.


Muchas gracias.De todas formas esta moto no tiene toenillo de ralenti, la regulación es electrónica, le daré un unos dias mas pero es que es muy raro porque al arrancarla se queda en 1750 pero en cuanto aceleras ya no vuelve.
Me jode llevarla a un concesionario pero es donde le pueden meter la maleta para ver el problema o regularlo.
tambien me han dicho que puede ser algun rodillo con desgaste.
RANDOM_AVATAR
letes84
 
Mensajes: 6
Registrado: 02 11 , 2017 1:54 pm
Ubicación: Valladolid

Re: Ralenti alto Nexus 300

Notapor docenetas » 04 11 , 2017 1:16 pm

Hola. Me parece muy raro que tu moto no tenga un tornillo para regular el paso del aire. En la mia también se decía que no lo tenía, incluso a algún compañero se lo dijeron mecánicos en taller y por eso subí yo ese video, para demostrar que si se puede regular el ralentí en motores de inyección.

Como dices la inyección se ajusta sola electrónicamente, pero lo que se ajusta es la cantidad de gasolina que el motor inyecta en relación al aire que recibe. Tu con el gas lo que haces es abrir el paso del aire y la inyección electrónica se encarga de inyectar la gasolina necesaria para hacer perfecta esa mezcla. Al ralentí tiene que haber un mínimo de paso de aire y ese mínimo se tiene que regular de alguna manera. Muy raro sería que en tu motor estuviera fijo. Ya te digo que la mía es de inyección y se regula y en otras cilindradas también de inyección se regula. A las malas y de no haber un tornillo a la vista como en la mía, en la misma mariposa tiene que haberlo, cuestión de desarmar mas.

Lo mejor es que la dejes unos dias, tener un poquito alto el ralentí en estos motores no es malo, es hasta bueno para mantener la batería. Mientras no sea tan alto como para que el embrague empiece a abrir y rozar con la campana no hay problema. Yo a la mía la he regulado 2 o 3 veces dejándolo un poco alto, otras veces se ha subido o bajado solo, pero dándole un tiempo acaba siempre volviendo a la normalidad por si mismo. Me extraña que en el taller te vayan a regular el ralentí enchufando la moto. La máquina de Piaggio que te enchufan es para leer fallos no para hacer ajustes en la centralita aunque se pueden enchufar otras máquinas mas completas pero no creo que las tengan ni que quieran tocarte la programación que tiene la casa. En algunos talleres no tienen ni la máquina de Piaggio siquiera. Lo normal será que te digan que así esta bien, que se ajustará solo o hasta que la dejes un tiempo a ver si baja ella sola.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1713
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Ralenti alto Nexus 300

Notapor letes84 » 05 11 , 2017 1:45 pm

Realmente no tiene ralenti, yo lo he abierto y no lo he encontrado y buscando información sobre el motor 300 de puaggio he averiguado que realmente no tiene.
De todas formas no te parece alto a 1900-2000 rpm?
Me aconsejas esperar unas semanas o varios meses antes de llevarla al taller?
RANDOM_AVATAR
letes84
 
Mensajes: 6
Registrado: 02 11 , 2017 1:54 pm
Ubicación: Valladolid

Re: Ralenti alto Nexus 300

Notapor docenetas » 05 11 , 2017 6:52 pm

Hola. Pues que raro que no se pueda regular el tope de la mariposa. En los coches cuando aceleras no tiras con el cable de la mariposa sino que mandas señal a un motor que tiene esta y que es el que la mueve, por eso la regulación es electrónica pero en nuestras motos el accionamiento de la mariposa es mecánico, lo haces tu con el cable del acelerador, por eso me extraña que no tenga un tope que se regule. A la peor lo llevará en la misma tobera y bloqueará el cierre de la mariposa un poco antes de que cierre entera.

Si la apertura de la mariposa es mecánica, lo que ajusta la centralita es la cantidad de gasolina que mete el inyector para la cantidad de aire que entra, por eso en el taller enchufando la moto no te van a regular el ralentí ya que no pueden tocar así el paso de aire.

A mi a veces se me ha subido el ralentí o se me ha bajado y en unos dias o una semana me ha vuelto a la normalidad. Yo trabajo con la moto así que en un dia hago mas km que un usuario normal y lo que a mi me lleva una semana a ti te puede llevar un mes pero ya te digo que a mi siempre se me ha terminado regulando solo y por eso ya no lo toco.

Que en tu motor el ralentí este a 2.000rpm no me parece demasiado alto porque dices que lo normal son 1750 y entonces solo te habría subido 250rpm que tampoco es tanto. Además eso ayuda a que el alternador cargue porque si esta demasiado bajo no da carga y si haces mucha ciudad, paras mucho y arrancas, etc te estás comiendo la batería en cambio así esta recibiendo algo de carga también al ralentí. Yo la dejaba unos dias a ver que pasa.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1713
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Ralenti alto Nexus 300

Notapor letes84 » 08 11 , 2017 9:22 am

Al final ayer a ultima hora volví a abrir a ver si veía algo, y observé que dos tuercas que estan debajo del cable del acelerador que son como de retorno del cable estaban sueltas, apreté y la deje arrancada un poco y si bajaba a 1750, no la probé porque ya era tarde pero parece que era eso.
A ver si la pruebo hoy o mañana.
Gracias de todas formas.
RANDOM_AVATAR
letes84
 
Mensajes: 6
Registrado: 02 11 , 2017 1:54 pm
Ubicación: Valladolid

Re: Ralenti alto Nexus 300

Notapor docenetas » 08 11 , 2017 8:57 pm

Pues que bien que solo sea eso. Creo que ya comenté a alguien con carburador que el cable a veces puede no hacer bien todo el recorrido dentro de su funda con lo que al no volver del todo la moto se queda acelerada. Me alegro de que al final haya sido una tontería. Gracias por aclarar el problema :smt023 mucha gente pregunta pero cuando solucionan el problema no vuelven para aclararlo y eso de poco sirve a los demás.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1713
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Ralenti alto Nexus 300

Notapor letes84 » 13 11 , 2017 9:35 pm

Pensaba yo qu ya estaba, pero no. Hay veces que esta alto y otras no.
La zona que comente que apreté tuerca y contratuerca a un cable debajo del canle del acelerador, ¿puede ser el staryer automatico? ¿y que no lo haya dejado en su posición original?
Gracias de antemano.
RANDOM_AVATAR
letes84
 
Mensajes: 6
Registrado: 02 11 , 2017 1:54 pm
Ubicación: Valladolid

Re: Ralenti alto Nexus 300

Notapor docenetas » 14 11 , 2017 10:34 pm

Hola. Tu moto es de inyección, no lleva starter. Mira a ver que te dicen en un taller si quieres y te quedas tranquilo. Ya te digo que esas cosas las hacen a veces estas motos y no pasa nada. A la mía le pasa también y tiene 437.000km sin averías de motor, no se te va a romper la tuya nada por eso.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1713
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a MegaScooters grupo Piaggio

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 21 invitados