Hosting Gratis ofrecido por Nydhosting
Club Piaggio • Ver tema - Liberty 125 4t del 2006, 500 metros y luego no arranca.

Liberty 125 4t del 2006, 500 metros y luego no arranca.

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor Ganets » 29 01 , 2018 11:06 am

Buenos días de nuevo:

En presentaciones ya os he pedido permiso para abusar y solicitar un poco de ayuda, ya que después de haber leido mucho para buscar una solucion sobre el problema de la Liberty, me veo que puede ser carburacion pero prefiero que vosotros que sabeis mucho mas que yo de mecanica me deis un poco de luz sobre lo siguiente que le ocurre a mi Liberty.

Os cuento:

Adquirí una Liberty 125 4t del 2006 como segunda moto para llevármela al pueblo para el buen tiempo y algún fin de semana, pues para Madrid ya tengo otra moto para el dia a dia.

Pues bien, adquiri la Liberty a sabiendas de que el antiguo propietario me advirtió del problema que tenia. Él ya había intentado por todos los medios solucionar el problema en varios talleres, cambios de bujia, baterias, etc. Incluso en Motos Roma no dieron con ello. Es más, en mi taller de confianza, que corroboro es de confianza, la tuvieron 2 semanas y parecía solucionado, pero el problema persiste y ahora la tengo en el pueblo y quiero ir al mecánico de alli para poder tomar una solución pues traerla de nuevo a Madrid se me encarece mucho los portes y el tiempo es limitado.

Pues bien, el problema es el siguiente: Arranco la moto sin problemas, luego bien de bateria, bien de bujia, pipa alta supongo que bien, etc. Hago un recorrido de casa a la gasolinera, unos 500 metros, apago, lleno el deposito y ya no arranca la MALDITA¡¡¡¡ Tengo que esperar una media hora para que vuelva a arrancar.

No ocurre siempre, pero me ha pasado mas de cuatro veces volver a casa a empujón con ella. Como ultimo recurso he comprado un bote de Winss para ver si limpiaba un poco el carburador, pero nada, arranco, 500 metros, apago, y media hora a esperar.

soy un negado en mecanica y no me atrevo a desmontar y limpiar, pues tampoco sé si puede ser carburador, alta, o bateria, que por cierto la recargué lentamente la ultima vez.

Espero que vosotros, me orienteis un poco, y con lo que me digais, y si el mecanico del pueblo me lo permite, marcarle unas pautas, aunque luego te sorprende que el del pueblo sepa mas que los oficiales de Piaggio. XD.

Por cierto, en la revision de mi taller de Madrid cambié correa, rodillos, bujias, aceites, etc.... La tengo nuevecita para disfrutar de ella, con el incoveniente este, y me jode.

Ayuda chicos ¡¡¡¡¡¡

Mil gracias por todo.
RANDOM_AVATAR
Ganets
 
Mensajes: 3
Registrado: 29 01 , 2018 10:42 am
Ubicación: MADRID

Re: Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor Luben » 30 01 , 2018 5:31 pm

Se me ocurre que pueda ser la bobina de encendido, en ciertas ocaciones cuando está mala enciende la moto sólo cuando ésta está fría, al calentarse es cuando falla. No se pierde nada con probar revisarla o cambiarla, después de todo no es muy cara. También podrías decirle al mecánico que revise lel tubo de alimentación del carburador, como lei alguna vez en otro hilo recuerdo que alguien tuvo un problemilla parecido y resulto ser este tubo. A ver si otro forero pueda darte otra pista.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 883
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor 1111 » 30 01 , 2018 7:46 pm

Está claro que los motores con carburador arrancan muchísimo mejor en frío. Cuba del carburador? Quizá no lleva la gasolina correcta para distribuirla? Se llena de más o de menos. Tiene el carburador alguna admisión en la cuba por la junta de goma? por que creo que tiene una goma. Al pasar media hora, se llena, o al revés, se va la gasolina sobrante .
RANDOM_AVATAR
1111
 
Mensajes: 2
Registrado: 14 10 , 2017 5:53 pm
Ubicación: Zaragoza

Re: Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor docenetas » 31 01 , 2018 9:04 pm

Hola. Una cosa puedes tener clara, los mecánicos saben mas que nosotros y si ya la han visto en el taller, se supone que han revisado todo lo que te podamos decir aquí, sino vaya mecánicos.

Cuando no arranca que pasa, se ahoga? cuando no arranca has sacado la bujía para comprobar que tiene chispa? has comprobado si llega gasolina?

Si la moto es carburada ya habrán comprobado que todo esté bien, que el carburador tenga bien la membrana, que la boya funcione y la aguja cierre bien, que en el tubo de admisión no haya grietas, que los macarrones por los que pasa la gasolina estén bien por dentro, que no por fuera… a veces se obstruyen y por fuera se ven perfectos. Se supone que han comprobado que el starter funcione correctamente y vuelva a su posición una vez el motor calienta, si no lo hace, en caliente la moto no arranca, se ahoga y puede ser que unas veces se quede pilado y otras no. Si notas que no arranca porque se ahoga puede ser por esto.

Si solo te pasa de vez en cuando y luego en algún intento vuelve a arrancar, yo intentaría probar otra antena si es que tu moto lleva llave codificada. La antena es una pieza redonda, como un aro que va detrás de la cerradura y reconoce el código de la llave y permite a la centralita que la moto arranque. A veces la antena da fallos intermitentes y la moto no arranca porque no reconoce el código de la llave.

Lo que comenta Luben me pasó a mi en un scooter hace la tira de años, pero el problema no lo daba en el arranque sino que al calentarse la moto iba a tirones o se paraba. También puede haber un corto que no sea permanente y solo lo de de vez en cuando…

Yo lo que haría si tu no sabes ver si cuando no arranca es porque no hay chispa o porque no llega gasolina es sin hacer mas intentos llevarla al taller y que allí ellos vean cual es el motivo porque si la llevas funcionando es muy difícil dar con el problema. Los fallos intermitentes son los peores por eso, si todo funciona bien, hasta que no deje de hacerlo difícil dar con el problema. Hasta que en el taller no de el fallo y el mecánico vea porque lo da, es la cosa se complica. A ver si tienes suerte y te la ponen a punto para cuando venga el buen tiempo. :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1017
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor Ganets » 01 02 , 2018 10:19 am

Gracias chicos por las respuestas. Después de leeros y haber hecho alguna otra consulta con talleres y tiendas de recambios, reconozco que es mi primer Piaggio y no habia tenido en cuenta el tema del inmovilizador. Es decir, no tenia ni idea de que era el pilotito rojo. Y ahora que me lo comentais, esperaré a ir al pueblo para ver si cuando no arranca es por la llave. Probaré con la marron a ver que pasa.
De ser eso es para estar dandome cabezazos en las paredes durante un mes.
No dudeis que como sea eso os los digo aquí en agradecimiento y por posibles casos que les pueda haber pasado esto.

Mil gracias y da gusto con vosotros.
RANDOM_AVATAR
Ganets
 
Mensajes: 3
Registrado: 29 01 , 2018 10:42 am
Ubicación: MADRID

Re: Liberty 125 4t del 2006, 500 metros y luego no arranca.

Notapor 1111 » 01 02 , 2018 12:21 pm

Buenas tardes. Aqui se habla de posibles soluciones. Igual que lo que has hecho tú. Como los mecánicos son mejores que nosotros, sinó vaya mecánicos, supongo que ya habrán mirado todo lo que tu comentas, igual que lo que han hecho todos los demás. Incluída llave y todo lo demás.
RANDOM_AVATAR
1111
 
Mensajes: 2
Registrado: 14 10 , 2017 5:53 pm
Ubicación: Zaragoza


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

cron