Hosting Gratis ofrecido por Nydhosting
Club Piaggio • Ver tema - Motor Master no arranca en caliente

Motor Master no arranca en caliente

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Motor Master no arranca en caliente

Notapor X9AmalfiCS » 12 09 , 2018 7:48 am

Hola
Escribo sobre esta avería que me ha tenido unos días preocupado y confundido :lol:
Durante un tiempo el arranque en frío de mi Aprilia Arrecife 500 ha sido correcto, arrancando al primer intento y sin dar gas, como siempre desde que la tengo y la revisara tras su adquisición de segunda mano. Pero llegó el día en que el arranque en caliente, es decir, tras repostar por ejemplo o cuando haces una parada breve para hacer alguna gestión, empezó a necesitar que diera algo de gas o que repitiera los intentos de arranque varias veces. Con el paso de los días esto fue a más. Hasta que llegó el día en que al intentar arrancar en caliente necesito de muchos intentos hasta conseguirlo, al final arranco pero el ralentí era como 400rpm más alto de lo habitual, esto no cambió hasta que la paré kilometros más tarde. Este sintoma podríamos incluirlo en la definición de "ralentí inestable" a pesar de que lo más llamativo era ser demasiado alto, ademas hacia pequeñas variaciones.
Para seguir usándola bajé el ralentí regulandolo desde el tornillo de la mariposa. A los dos días ya no arrancó ni en frio. Es entonces cuando me puse a ver que le ocurria para repararla. Tras las comprobaciones básicas de si tenía chispa en la bujía y gasolina en los conductos del inyector y aprovechando que tenía a mi alcance un inyector iwp048 lo sustituí. La moto arrancó sin problemas como siempre a la primera y sin intervención en el gas.
He considerado que sería bueno aportar mi granito de arena a este foro añadiendo unos sintomas y una solución de una avería que he sufrido en mis carnes :grin: :grin:
RANDOM_AVATAR
X9AmalfiCS
 
Mensajes: 17
Registrado: 09 08 , 2016 9:16 am
Ubicación: Castellón

Re: Motor Master no arranca en caliente

Notapor Luben » 12 09 , 2018 8:23 am

Hola gracias por compartir tu experiencia y la posible solución ya nos contarás como siguió funcionando la moto con los días. Seguramente es un tema que servirá a muchos usuarios del foro. Un saludo y gracias por compartir.

.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 999
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados