Fallo intermitentes lado izquierdo

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Fallo intermitentes lado izquierdo

Notapor luiscbm » 21 07 , 2009 8:28 pm

Ante todo saludos. Hoy he ido a coger la X9 125 y he descubierto que no funciona ningun intermitente del lado izquierdo ni el de alante ni el de atras ni el del cuadro de señalización. Si conecto las luces de averia sigue el mismo problema se encienden todas menos esas tres, pienso que puede ser algun fusible pero no se si abra un fusible para cada lado, he buscado en otros post y no vi nada parecido. Saludos de nuevo y espero vuestras respuestas.
Avatar de Usuario
luiscbm
 
Mensajes: 8
Registrado: 02 03 , 2007 12:00 am
Ubicación: sevilla

Notapor jonarusvk » 22 07 , 2009 2:14 pm

tienes el cable del intermitente del espejo piyado, kita el espejo retrovisor izkierdo y coloca el cable bien, veras como te funciona, estoy casi un 80% seguro de que es eso, si sigue sin funcionar dimelo y probamos otra cosa.


Saludos!!!
Avatar de Usuario
jonarusvk
 
Mensajes: 31
Registrado: 30 03 , 2009 11:00 pm
Ubicación: madrid

Notapor luiscbm » 28 07 , 2009 1:20 pm

Pues muchas gracias por tu comentario, pero no era ese el problema, el problema estaba en la llave de conmutacion de los intermitentes la cambie y listo siento no haberte contestado antes pero tenia internet jodido, no obstante muchas gracias por el comentario.
Avatar de Usuario
luiscbm
 
Mensajes: 8
Registrado: 02 03 , 2007 12:00 am
Ubicación: sevilla

Notapor Chichas » 28 07 , 2009 10:21 pm

Y a ti por contarnos qué era.
¿Problemas al abrir enlaces al foro? Echa un ojo al anuncio en la sección <em>Nuestro foro</em>. <br /><br /><strong>Siempre listo</strong>
Avatar de Usuario
Chichas
 
Mensajes: 771
Registrado: 08 04 , 2007 11:00 pm
Ubicación: Burgos

Notapor pereju » 21 09 , 2009 10:45 pm

Lo que comenta jonarusvk a mi también me pasó: me dejó de funcionar el lado izquierdo después de desmontar el retrovisor, pero fue tan fácil como sacarlo de nuevo y volverlo a atornillar teniendo cuidado de no pinzar el cable.
Avatar de Usuario
pereju
 
Mensajes: 3
Registrado: 07 09 , 2009 11:00 pm
Ubicación: Barcelona

Notapor saltamontes » 03 10 , 2009 7:11 pm

tengo el intermitente trasero derecho que se ha salido la pieza interior roja se puede poner de nuevo o hay que cambiar el intermitente entero
Avatar de Usuario
saltamontes
 
Mensajes: 2
Registrado: 27 12 , 2007 12:00 am
Ubicación: terrassa

Notapor FansiK » 21 11 , 2009 11:03 pm

pues en mi caso era el cable pillado con el espejo, así que un 10 para jonarusvk que ha acertado de lleno.

Muchas Gracias porque estaba un poco perdido con el problema.
Avatar de Usuario
FansiK
 
Mensajes: 6
Registrado: 16 01 , 2007 12:00 am
Ubicación: Sevilla

Notapor iberio » 22 11 , 2009 12:19 am

hola, a mi me pasó con la zip 50 de la mujer, la llevé al taller y era del interruptor.
Avatar de Usuario
iberio
 
Mensajes: 98
Registrado: 19 10 , 2009 11:00 pm
Ubicación: zaragoza

Notapor a_polite » 24 11 , 2009 8:54 am

saltamontes escribió:tengo el intermitente trasero derecho que se ha salido la pieza interior roja se puede poner de nuevo o hay que cambiar el intermitente entero



Tienes que desmontarlo y con maña cogerlo e intentar pegarlo con loctite o similar...si no eres muy mañoso, comprarlo nuevo, creo que son 15 €.
Comandi "Prego" ex-X8 125-200cc. ex-X9 500(Urban)ie. La bestia, ADV
Avatar de Usuario
a_polite
 
Mensajes: 1930
Registrado: 08 08 , 2005 11:00 pm
Ubicación: Madrid

Re: Fallo intermitentes lado izquierdo

Notapor corwally » 15 05 , 2013 10:36 am

Gracias a todos despues de casi cinco meses con el intermitente sin funcionar, incluso cambio de interuptor de intermitentes un post escrito en el foro del club y mil mareos mas, un 10 para vosotros tan facil como quitar el retrovisor, dar el intermitente que empezo a funcionar y atornillarlo de nuevo sin pillar el dichoso cablecito un saludo y muchiiiiisimas gracias :clap: :clap:
Avatar de Usuario
corwally
 
Mensajes: 2
Registrado: 04 10 , 2010 11:00 pm
Ubicación: cordoba

Re: Fallo intermitentes lado izquierdo

Notapor chou » 25 09 , 2013 3:36 pm

Jooooo..er!! Uno más que sufrió el fallo de los intermitentes del lado derecho. Como no funcionaban los intermitentes del lado derecho, desmonté el interruptor, lo limpié por dentro (tarea de chinos volver a montar los muelles, pletinas, bolitas metálicas, ... que lleva dentro el interruptor), comprobé todos los fusibles, apliqué spray de contactos eléctricos, ... y ya, desesperado, utilicé el buscador del foro y encontré este "hilo", que me hizo ver la luz.

Había reparado hace unos días los espejos y, por lo visto, al colocarlos, dejé el cable pillado. La solución fue quitar los tornillos del espejo y recolocar los cables. ¡¡TODO ARREGLADO!!.

Gracias,

CHOU
Avatar de Usuario
chou
 
Mensajes: 41
Registrado: 03 09 , 2013 3:20 pm
Ubicación: Cangas de Onís

Re: Fallo intermitentes lado izquierdo

Notapor darega » 05 01 , 2016 1:01 am

Hola, yo tengo el problema similar al tuyo...
...los 2 intermitentes de la izq. no funcionan, ni se enciende la señal en el panel de mandos. Los 2 de la dcha. si van bien...he revisados las bombillas y están en optimas condiciones. He revisado también los fusibles uno a uno y todos estan enteros.
dices que en tu caso estaba en la llave de conmutacion de los intermitentes...eso es el botoncito que se aprita izq/dcha para que funcionen o es otra cosa?? A mi me empezo a fallar sin haber tocado los retrovisores, con lo que descarto el haberlos pillado, ademas al verificar la bombilla, los accioné con el plafon quitado y seguia sin funcionar....
La mala pata es que mi moto es bastante nueva, ahora tiene unicamente 15.000kms y creo que estas X9 la parte electrica no es muy fieable, pues yo ya he tenido un par de luces fundidas (intermitente trasero y luz de posicion trasera)y ahora esto...
Gracias de ante mano.
DRG
"It´s good to be here, it´s good to be anywhere" KR
Avatar de Usuario
darega
 
Mensajes: 4
Registrado: 30 03 , 2015 1:18 pm
Ubicación: Montcada i Reixac

Re: Fallo intermitentes lado izquierdo

Notapor chou » 06 01 , 2016 12:29 pm

Hola, ya no tengo la Piaggio y entro muy poco en el foro pero, en mi caso, el fallo estaba en que había pillado un cable al volver a montar el espejo. Revisa los espejos..., poco más te puedo decir.

Saludos,

CHOU
Avatar de Usuario
chou
 
Mensajes: 41
Registrado: 03 09 , 2013 3:20 pm
Ubicación: Cangas de Onís

Re: Fallo intermitentes lado izquierdo

Notapor luiscbm » 12 08 , 2018 11:56 am

Pues eso después de gastarme 16 Eurazos en el interruptor del intermitente no era el interruptor sino el puñetero cable pillado con el tornillo del espejo retrovisor, ell caso es que llevaba 2 meses sin quitar el espejo retrovisor.
Saludos a todos
Avatar de Usuario
luiscbm
 
Mensajes: 8
Registrado: 02 03 , 2007 12:00 am
Ubicación: sevilla


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 15 invitados

cron