El historial de mi Beverly 300 ie

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

El historial de mi Beverly 300 ie

Notapor josan66 » 13 06 , 2019 4:46 pm

Buenas,

Soy nuevo por este foro, hace 4 años que tengo una Beverly 300 ie como segunda moto para ir al trabajo. La compré con 25.000 kms y ahora tiene 71.000 kms

En este tiempo ha tenido averías a las que no estoy acostumbrado con moto grande, que es lo que suelo llevar.

A saber:
* 26.300 kms. El electroventilador no se apagaba nunca. Hubo que cambiar el sensor y parte de la instalación eléctrica
* 60.900 kms. Se alabea el disco delantero y se substituye por uno nuevo
* 62.200 kms. Se rompe el motor de arranque
* 71.400 kms. Se rompe la bomba de agua

Además, hace miles de kms que llevo la luz de alerta motor encendida sin saber por qué narices es, ya que la moto circula bien.

Ahora, le ocurre que al salir de un semáforo y acelerar rápido, se ahoga y se apaga el moto. A ver qué rayos debe ser.

En fin, que este juguete deja mucho que desear.
RANDOM_AVATAR
josan66
 
Mensajes: 1
Registrado: 13 06 , 2019 4:37 pm
Ubicación: Cerdanyola (Barcelona)

Re: El historial de mi Beverly 300 ie

Notapor Chenchi » 25 06 , 2019 10:09 am

Buenas,y que fue esa avería?la verdad es que a mi en ese sentido este modelo no creo que vuelva a tener,no sé si será la electrónica o que pero no veas,suerte con la moto.
RANDOM_AVATAR
Chenchi
 
Mensajes: 27
Registrado: 04 11 , 2017 11:48 pm
Ubicación: Cartagena


Volver a Beverly

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron